Problemas con el mod

Problemas con el mod

Home 3 Foros Cuartel General GGS ¿Hacer el mod más real? Problemas con el mod

Comparte si te gusta
Viendo 3 entradas - de la 1 a la 3 (de un total de 3)
  • Autor
    Entradas
  • #18727 Score: 0
    elnegrocl
    Participante

    BUENAS
    AK OTRA VEZ EL HUEON DE CHILE:whistle:

    SABES Q HE COPIADO TODA LA CARPETA DEL SERVER A OTRO PC Q HE MONTADO PARA DEJARLO SOLAMENTE COMO SERVIDOR;

    BUENO A FUNKADO , PERO SOLAMENTE EN RED
    POR Q SI ALGUIEN QUIERE ENTRA AL SERVER SALE Q LA CLAVE DEL PRODUCTO NO ES VALIDA A MI TB ME PASO LO MISMO HE CAMBIADO LA CLAVE Y RESULTO PERO¡¡¡¡¡¡¡¡¡¡

    CUANDO VAS ENTRANDO AL SERVER DICE " ESPERANDO AUTORIZACION"

    AHI QUEDE PEOR Q ANTES AYUDA PORFAVOR

    PAUL ANDURINO HENDRI HUANHO BOSS MERCENARIOS TODOS

    SU HUMILDE SERVIDOR DE CHILE QUE LOS QUIERE MUCHO THE KILLER ScreenShot4.jpg

    #34941 Score: 0
    InXs
    Participante

    Eso ya esta por ahi .. a ver lo busco.. ok, encontrado (hay que aprender a buscar en el foro que esta lleno de cositas utiles)

    ">http://www.mercenarios.org/index.php?option=com_simpleboard&Itemid=85&func=view&id=9958&catid=10&limit=6&limitstart=0

    Basicamente te faltara editar el ficherito HOST de ese pc para que no vaya a buscar las claves al servidor de claves de activision sino a tu propio pc, donde no hay ningun servidor de ostias…

    a ver si te ayuda el link ese sino ya te respondera algun Master

    #34942 Score: 0
    imported_paulventseck
    Participante
    1 pt

    Eso es HUEVOOOOOOOOON te falta hacer lo que hiciste en el tuyo, editar el archivo host ;)

Viendo 3 entradas - de la 1 a la 3 (de un total de 3)
  • Debes estar registrado para responder a este debate.

Lost Password